AstroGAS

09 March 2007

Encore l'éclipse



Voici ma version de cette très belle éclipse ! Je vous la présente assez tard, mais elle a du mûrir longuement avant que je puisse vous la montrer car je n’étais pas vraiment content de ce que j’obtenais comme résultat. Il faut dire qu’une caméra CCD n’est pas vraiment le capteur idéal pour photographier une éclipse, mais j’avais décidé de tenter le coup avec ma ST10XME au foyer de la Genesis (101/540). Parmi les nombreux essais, j’ai retenu la combinaison de temps de poses suivante avec les filtres SBIG standards : L = 1 seconde avec filtre clair ; R = 3 secondes ; V = 8 secondes et B = 12 secondes. Les poses ont été prises depuis un village situé en Zeelande entre 23h16 et 23h18, pratiquement au moment du maximum, donc. Côté technique, pas de dark, flat ou autre bias. Les captures ont été alignées dans CCDSoft avant de subir un DDP dans CCDops. C’est cette opération qui m’a permis de compenser la forte différence de luminosité dans les éclairages lunaires. Retour ensuite dans CCDSoft pour le compositage LRVB puis passage dans Paint Shop Pro7 : réglage de la saturation (Normale – Forte) suivi du filtre Mise au point niveau 2 ; puis Effet accentué. Une remarque à propos de l’étoile visible sur la photo. En raison du mouvement propre de la Lune par rapport aux étoiles, elle apparaissait déformée puisqu’il s’est passé quelques 2 minutes entre les captures des différentes couches. J’ai du la reconstruire artificiellement pour qu’elle apparaisse plus naturelle (c’est pas bien, je sais. Le f’rais plus, promis juré).
Je ne sais pas si j’ai obtenu un résultat réaliste ou pas, mais bon, il me semble acceptable.
Toutes mes amitiés,
J-L
www.astropegase.com
13:24:44 - jlmairlot - Catégorie : AstroPhotos - Imprimer-Print
-----------------------------------------------------------------


Total des votes : 79 - Evaluation : 5.05

Veuillez évaluer cet article :
10